La ricerca ha trovato 96 risultati

da ruggio81
lunedì 11 novembre 2019, 20:59
Forum: L'esperto risponde...
Argomento: Pneumatici
Risposte: 4
Visite : 108

Re: Pneumatici

Io ho sempre montato Michelin e mi sono sempre trovato bene.
da ruggio81
lunedì 11 novembre 2019, 20:58
Forum: L'esperto risponde...
Argomento: Spia temperatura esterna sempre accesa e start&stop che non funziona
Risposte: 13
Visite : 275

Re: Spia temperatura esterna sempre accesa e start&stop che non funziona

Grazie a te che, a differenza di altri che spariscono nel nulla, hai confermato la risoluzione del problema.
In questo modo chi avrà il tuo stesso problema trovera molto utile questo thread.
da ruggio81
martedì 29 ottobre 2019, 10:36
Forum: Meccanica
Argomento: Consiglio Olio Shell
Risposte: 6
Visite : 196

Re: Consiglio Olio Shell

Fordino ha scritto:
martedì 29 ottobre 2019, 7:40
Vendono anche lo Shell Hx8 ECT?
Non lo so mi dispiace.
da ruggio81
lunedì 28 ottobre 2019, 22:00
Forum: L'esperto risponde...
Argomento: Spia temperatura esterna sempre accesa e start&stop che non funziona
Risposte: 13
Visite : 275

Re: Spia temperatura esterna sempre accesa e start&stop che non funziona

Non conosco la procedura per la sostituzione del sensore. Ti posso dire che di fianco al bulbo ho visto una vite quindi penso basti svitarla per rimuoverlo, però per accedere al cablaggio bisogna toglere il vetro dello specchio. Nel seguente link della sezione guide trovi nella prima foto trovi desc...
da ruggio81
lunedì 28 ottobre 2019, 20:32
Forum: Meccanica
Argomento: Consiglio Olio Shell
Risposte: 6
Visite : 196

Re: Consiglio Olio Shell

Personalmente sto usando questo olio perché FIAT per l'identico motore 169A4000 della 500 chiede il rispetto dei requisiti Fiat 9.55535-S2 rispettati dall'olio che ti ho indicato. Se cerchi un olio che rispetti le specifiche Ford Wss-M2c917-A indicate sul libretto devi andare sul Castrol. L'olio ori...
da ruggio81
lunedì 28 ottobre 2019, 20:14
Forum: L'esperto risponde...
Argomento: Spia temperatura esterna sempre accesa e start&stop che non funziona
Risposte: 13
Visite : 275

Re: Spia temperatura esterna sempre accesa e start&stop che non funziona

Confermo. Il bulbo del sensore temperatura è posizionato sotto allo specchietto lato passeggero.
da ruggio81
domenica 27 ottobre 2019, 20:37
Forum: L'esperto risponde...
Argomento: Spia temperatura esterna sempre accesa e start&stop che non funziona
Risposte: 13
Visite : 275

Re: Spia temperatura esterna sempre accesa e start&stop che non funziona

È un bulbo posizionato sotto lo specchietto, se non ricordo male il destro. Domani controllo se sta a destra o sinistra.
da ruggio81
domenica 6 ottobre 2019, 20:33
Forum: Interni
Argomento: Porta Cellulare compatibile con plancia KA bocchette a
Risposte: 1
Visite : 100

Re: Porta Cellulare compatibile con plancia KA bocchette a

Io recentemente ho preso questo. https://www.amazon.it/dp/B07L48GYWL/ref=cm_sw_r_cp_taa_idKMDbEBWKS92 La ventosa in gel rimane attaccata al cupolino, così si può utilizzare solo quando serve e rimuovere senza lasciare tracce. Se vuoi un supporto che si agganci sulle uscite dei condotti dell'aria non...
da ruggio81
sabato 28 settembre 2019, 19:58
Forum: L'esperto risponde...
Argomento: Spia servosterzo
Risposte: 2
Visite : 155

Re: Spia servosterzo

Purtroppo il servosterzo è un problema per tutte le utilitiarie FIAT e derivate. Quando avevo la panda la spia mi si accese un paio di volte. Mi ero già fatto fare un preventivo per la sostituzine di motore e piantone (disponibili solo come pezzo unico perché deve essere tarato in fabbrica) ma poi p...
da ruggio81
domenica 4 agosto 2019, 12:57
Forum: Interni
Argomento: Problema USB ka 2011
Risposte: 5
Visite : 577

Re: Problema USB ka 2011

Allora probabilmente si è solo disattivata la riproduzione automatica all'inserimento della Pen drive o all'accensione dell'auto.
Per riattivarla basta che pronunci il comando ATTIVA RIPRODUZIONE AUTOMATICA.
da ruggio81
giovedì 1 agosto 2019, 20:14
Forum: Interni
Argomento: Problema USB ka 2011
Risposte: 5
Visite : 577

Re: Problema USB ka 2011

Non funziona nemmeno la riproduzione manuale dal menu o con i comandi vocali dicendo SUONA o PLAY?
da ruggio81
martedì 30 luglio 2019, 9:11
Forum: Interni
Argomento: Problema USB ka 2011
Risposte: 5
Visite : 577

Re: Problema USB ka 2011

Prova scollegando per un paio di minuti il polo negativo della batteria. Così facendo il Blue&me dovrebbe resettarsi.
da ruggio81
giovedì 13 giugno 2019, 19:25
Forum: Meccanica
Argomento: Ka sbatte al minimo e a volte non si accende
Risposte: 3
Visite : 744

Re: Ka sbatte al minimo e a volte non si accende

Quando si accende la spia del motore un codice che identifica l'errore rilevato viene memorizzato nella centralina. Hai provato a far fare una diagnosi in officina?
Senza sapere il codice errore è difficile anche solo ipotizzare quale sia il problema.
da ruggio81
sabato 8 giugno 2019, 7:41
Forum: Meccanica
Argomento: consiglio cinghia e preventivo
Risposte: 1
Visite : 252

Re: consiglio cinghia e preventivo

1) Fare solo cinghie tenditori e pompa acqua di solito costa circa 300-350 quindi considerando anche i lavori aggiuntivi che hai elencato 600 ci può anche stare. 2) L'unico modo per tamponare il problema del cruscotto è coprirlo con un parasole quando l'auto è parcheggiata. Conoscendo il problema pe...
da ruggio81
venerdì 8 febbraio 2019, 23:00
Forum: Meccanica
Argomento: info cinghia distribuzione& co
Risposte: 4
Visite : 1833

Re: info cinghia distribuzione& co

Sul 1.2 69cv del modello 2008 la casa prescrive la sostituzione della cinghia ogni 120.000km o 5 anni. Ho sempre rispettato i tempi anche sulla 500 (stesso motore) per evitare eventuali problemi. C'è anche da dire che, in caso di rottura della cinghia, non si rischia la rottura delle valvole in quan...
da ruggio81
venerdì 8 febbraio 2019, 22:52
Forum: Meccanica
Argomento: TUBICINO FILTRO ARIA-COPERCHIO PUNTERIE
Risposte: 2
Visite : 375

Re: TUBICINO FILTRO ARIA-COPERCHIO PUNTERIE

Si tratta del sistema di ricircolo dei vapori dell'olio. La melma che hai trovato al suo interno è assolutamente normale. Se il tubo è in buono stato non devi preoccuparti. Se invece è crepato o rovinato (è un problema frequente) conviene sostituirlo per evitare fuoriuscite di residui d'olio con con...
da ruggio81
mercoledì 1 agosto 2018, 16:01
Forum: L'esperto risponde...
Argomento: Temperatura alta liquido di raffreddamento
Risposte: 6
Visite : 685

Re: Temperatura alta liquido di raffreddamento

Se acceleri da fermo aumenti il regime di rotazione della pompa dell'acqua e quindi favorisci l'afflusso di acqua meno calda in caso di una bassa quantità di liquido a causa di una perdita o se il termostato è rimasto bloccato in una posizione intermedia. In movimento ovviamente interviene anche il ...
da ruggio81
lunedì 30 luglio 2018, 21:27
Forum: L'esperto risponde...
Argomento: Temperatura alta liquido di raffreddamento
Risposte: 6
Visite : 685

Re: Temperatura alta liquido di raffreddamento

Io così ho fatto. L'ho cambiato anche se non avevo problemi perché sono a conoscenza del difetto e il ricambio non costa molto. Comunque fatti fare una diagnosi da un professionista. Se poi non fosse quello il problema? Sulla Panda ho avuto un problema simile ed era un manicotto che perdeva. E comun...
da ruggio81
lunedì 30 luglio 2018, 17:32
Forum: L'esperto risponde...
Argomento: Temperatura alta liquido di raffreddamento
Risposte: 6
Visite : 685

Re: Temperatura alta liquido di raffreddamento

Hai controllato il livello del liquido? Se continui a metterne e continua a scendere il termostato perde. Altrimenti è rimasto bloccato nella posizione "calda". In entrambi i casi è comunque da cambiare. È un difetto piuttosto comune. Altra possibilità è che non giri più la ventola di raffreddamento...
da ruggio81
lunedì 9 luglio 2018, 19:36
Forum: L'esperto risponde...
Argomento: Batteria morta
Risposte: 1
Visite : 335

Batteria morta

Apro questo post solo per segnalare che, dopo due anni e due mesi dall'acquisto dell'auto, è morta la batteria.
L'auto ha solo 30.000km e oltretutto lo start è stop è sempre disattivato.
Sono senza parole....

Qualcuno ha avuto esperienze simili?
da ruggio81
domenica 1 luglio 2018, 14:40
Forum: L'esperto risponde...
Argomento: Qual’è il problema?
Risposte: 1
Visite : 364

Re: Qual’è il problema?

Da come dici sembra che vada a 3 cilindri.
Se lo fa sia quando vai a gas che a benzina potrebbe essere o la bobina o i cavi delle candele o entrambi.
da ruggio81
lunedì 5 marzo 2018, 20:20
Forum: L'esperto risponde...
Argomento: Urgente. Quadrante spento all'avvio
Risposte: 1
Visite : 539

Re: Urgente. Quadrante spento all'avvio

Potrebbe essere un calo di tensione dovuto a un problema alla batteria o alle basse temperature.
Fai controllare che la batteria sia a posto, che non si sia formato ossido sui contatti e che i dadi sugli elettrodi siano ben serrati.
da ruggio81
martedì 19 settembre 2017, 20:49
Forum: Interni
Argomento: Dati su consumi....
Risposte: 45
Visite : 12651

Re: Dati su consumi....

Dal manuale della 500 GPL: