Bobina maledetta!

Avatar utente
superKAr
KAista Senior
Messaggi: 1561
Iscritto il: lunedì 14 luglio 2008, 23:28
Modello: old Ka
Motorizzazione: 1.3 Endura 60CV
Allestimento: Collection
Nome di battesimo: Pietro

Re: Bobina maledetta!

Messaggio da superKAr » mercoledì 15 giugno 2011, 21:40

Spongebob ha scritto:No spettacolo l'avviamento di sta ka! :doh:
Oh secondo me è senza candele ahahahah per forza che non parte ahahaha senti come gira veloce sto motorino :emo_pic_105: :lol: ... sembra non abbia compressione :lol:

Avatar utente
manu87
KAista Senior
Messaggi: 1543
Iscritto il: martedì 27 aprile 2010, 20:15
Modello: old Ka
Motorizzazione: 1.3 Endura 60CV
Allestimento: Altro
Nome di battesimo: manuel
Ruolo: Cuoco Ufficiale
Località: cisterna di latina (LT)

Re: Bobina maledetta!

Messaggio da manu87 » giovedì 16 giugno 2011, 17:19

il mio vecchio motorino di avviamento sembrava un trapano avvitatore però mezzo secondo e si metteva in moto poi la frizioncina è andata a puttane e non attaccava più
che cosè il genio? è fantasia intuizione decisione e velocità di esecuzione
Immagine

Avatar utente
Au{R}oN
KAista Senior
Messaggi: 1142
Iscritto il: martedì 30 marzo 2010, 21:57
Modello: StreetKa
Motorizzazione: 1.6 Duratec 95CV
Allestimento: Altro
Colore: Altro
Località: Milano
Contatta:

Re: Bobina maledetta!

Messaggio da Au{R}oN » venerdì 17 giugno 2011, 10:49

Robboh ha scritto:Piccolo Update: La spia che si è accesa (anomalia motore) non risulta essere un errore ma effettivamente, e per pura coincidenza, è saltata la sonda Lambda della bancata anteriore :angry: Mi dicevano regoli la carbirazione a freddo. difatto la macchina nva benone, il problme apotrebbe essere durante una revisione per il controllo dei fumi di scarico: con la lambda andata la miscela ara, benzina non potrebbe rispettare determinati valori. mi domando se alla lunga questo potrebbe danneggiare il catalizzatore o altro....vi facio sapere e grazie ancora, sopratutto ad Auron!! ;)
La sonda devi cambiarla, dovrebbe essere quella PRE-CAT (ma cmq controlla per sicurezza), se ci giri 1 mesetto non succede nulla, ma cmq devi cambiarla perchè quando non funziona la centralina usa dei parametri standard, e la macchina non rende al 100%. Non credo che ci possano essere problemi al kat però... ma non prenderlo come oro colato.
La sostituzione è un cazzata, però vedo hai il duratec quindi ci sarà da bestemmiare un pochino, poichè non hai la sonda in bella vista ma è praticamente dietro al motore (in testa ai collettori di scarico)

Robboh
Allievo KAista
Messaggi: 11
Iscritto il: giovedì 12 maggio 2011, 16:39

Re: Bobina maledetta!

Messaggio da Robboh » mercoledì 29 giugno 2011, 17:37

Ma non Avevo già risposto? Evidentemente no....asd!
Allora: Il fusibile numero 35 ha risolto il problema del quadro strumentazione (Grazie infinite auron!!!)

Sonda Lambda: Ho portato la macchina per un checkup (18 euro) ed effettivamente era il sensore 1 della bancata 1 (resistenza di riscaldamento) Ora: La sonda è a posto i valori in millivolt corrispondono quindi non è la sonda stessa. Il problema viene dal morsetto della centralina: Mi hanno spiegato che la resistenza della sonda si scalda per regolare la "carburazione" a machcina fredda. Una volta raggiunta la temperatura d'esercizio, non serve più e quindi la centralina leva corrente (il negativo/massa) e la machcina puo funzionare normalmente.

Sebra che la mia centralina non dia Massa al morsetto della sonda Lambda. Questo puo significare che due cose: 1. (improbabile) il cavo che va dalla centralina al morsetto è interrotto per qualche motivo...2 piu probabilmente c'è qualcosa che non va a livello della centralina (un piedino dissaldato)....prima di cambiarla vorrei vedere se è possibile ripararla in qualche modo.

Nessuno di voi ha mai avuto a che fare con questo tipo di problema?

Ciao e a prestooO!

Robboh
Allievo KAista
Messaggi: 11
Iscritto il: giovedì 12 maggio 2011, 16:39

Re: Bobina maledetta!

Messaggio da Robboh » mercoledì 29 giugno 2011, 17:38

LOL sono nabbo con sti forum ...mi sembrava di avere già postato!! LOL LOL

Mcnamara visto ora...Intendi dire "Obsolescenza programmata" !!!!

mcnamara
Allievo KAista
Messaggi: 42
Iscritto il: sabato 7 maggio 2011, 10:55

Re: Bobina maledetta!

Messaggio da mcnamara » giovedì 30 giugno 2011, 8:53

Sì "Obsolescenza programmata e dolosa".

Vabbè dai,l'importante è che poi alla fine con la circolazione di notizie che c'è grazie al forum,si riesce poi a recarsi in officina non più come uno sprovveduto da spennare,ma da utente informato,in grado di contrastare un minimo,le cazzate che vengono spesso,non sempre,ma quasi sempre,raccontate dai riparatori.
Quando poi addirittura,uno riesce a cavarsela da solo,è il massimo della democrazia. :ya:

Avatar utente
Andrea1980
KAista Junior
Messaggi: 210
Iscritto il: lunedì 13 giugno 2011, 18:25
Modello: old Ka
Motorizzazione: 1.3 Duratec 70CV
Nome di battesimo: Andrea
Località: Roma

Re: Bobina maledetta!

Messaggio da Andrea1980 » giovedì 30 giugno 2011, 17:56

Il motorino di avviamento della ka del video è della prima serie..infatti il mio fa lo stesso identico rumore..gira velocissimo :)

Robboh
Allievo KAista
Messaggi: 11
Iscritto il: giovedì 12 maggio 2011, 16:39

Re: Bobina maledetta!

Messaggio da Robboh » venerdì 2 settembre 2011, 20:40

Quick Update dopo tre mesi! LOL scusate !

Allora ancora non ho cambiato la sonda lambda di cui sopra per una serie di motivi che non sto a spiegarvi. Ora ho il pezzo di ricambio in mano e lo monterò a brevissimo.

Due cose:

Dischi feni e Pastiglie: MOntati della brembo nuovi: fischiano anche da fermi (Eufemismo sarcastico)!!! Proverò a cambiare le pastiglie mi dicono che sia sempre meglio montare almeno le pastiglie, originalissime (non costano neanche tanto)
Sonda Lambda: numero catalogo FORD 1471423 - Codice ricambio 8S6A-9F472-AA posto questa informazione che è un pacco da trovare online...per fortuna c'è un magaziniere compassionevole........Grazieeeeeeeeeeeeeeeeeeeeeee!!

matt.denara
Allievo KAista
Messaggi: 3
Iscritto il: mercoledì 25 gennaio 2012, 2:20
Nome di battesimo: KaKa

Re: Bobina maledetta!

Messaggio da matt.denara » mercoledì 25 gennaio 2012, 2:43

CIAO A TUTTI. VI RACCONTERO' LA MIA ESPERIENZA... SPERO VI POSSA INTERESSARE ... :)

LA BOBINA DELLA KA 1.3. E AFFINI E' RAGGIUNGIBILE DA SOTTO LA MACCHINA A MENO DI SMONTARE MEZZO MOTORE. IL PROBLEMA E' CHE L'OPERAZIONE DI METTERE LA MACCHINA SUL MARCIAPIEDE O CON SOTTO DELLE ASSI E' PERICOLOSA E QUASI INUTILE.

SE LA BOBINA NON FUNZIONA LA MACCHINA POTREBBE ANDARE A SCATTI. LA MACCHINA VA A 3 E DELLE VOLTE A 4. SE SI STACCA UN FILO DELLA CANDELA DOPO L'ALTRO SI POTREBBE PENSARE CHE NON E' LA BOBINA (INFATTI DELLE VOLTE VA A 4) QUINDI CERTI MECCANICI NON CAPISCONO CHE LA BOBINA E' ANDATA.

IO MI SONO RECATO DA UN BENZINAIO E HO AFFITTATO UN PONTE SOLLEVATORE E GLI HO DATO 15 EURO. VA SVITATO IL FILTRO DELL'OLIO E RIMOSSA. UN GRANDE CASINO.

MI SONO INVENTATO QUESTO :king:

1) STACCARE IL JACK PRESENTE SULLA SINISTRA E TAGLIARE I TRE FILI VICINI SU UNA FILA. NON GLI ALTRI DUE... DELL'APERTURA OLIO GLI ALTRI FILI VANNO LEGATI O CADONO SOTTO LA MACCHINA ...
2) STACCARE I CAVI DELLE CANDELE ... BASTA ACCEDERE DALL'ALTO INFILANDO LA MANO...

PRENDERE UNA NUOVA BOBINA MA CON ATTACCO DEI FILI DA UN ROTTAMAIO USATA KA... O SALDARLA O SOLO ATTACCO FILI E BOBINA NUOVA...
MEGLIO SAREBBE TENTARE DI STACCARE DALL'ALTO ATTACCO FILI.. SE SI RIESCE A TOGLIERE IL TUBO DELL'ACQUA C'E' UN BELLO SPAZIO E SI ARRIVA A FARE TUTTO..
ATTACCARLA E METTERLA SULLA SINISTRA CON FASCETTE ELASTICHE...

POI POSTO LE FOTO CON COLORI FILI ETC.. SPERO POSSA ESSERE UTILE A QUALCUNO.... CIAO

matt.denara
Allievo KAista
Messaggi: 3
Iscritto il: mercoledì 25 gennaio 2012, 2:20
Nome di battesimo: KaKa

Re: Bobina maledetta!

Messaggio da matt.denara » giovedì 26 gennaio 2012, 3:21

PRECISAMENTE I FILI SONO: NON SONO IN FILA COME AVEVO DETTO ERRONEAMENTE, HO CONTROLLATO. SI TROVANO NEL JACK VICINO AI TERGI A LATO PASSEGGERO...

VIOLA
VERDE E NERO
ARANCIO E NERO

I TRE FILI CHE VANNO ALLA BOBINA...

TENTO DI FARE DELLE FOTO DEL JACK..

mariolan
Allievo KAista
Messaggi: 12
Iscritto il: venerdì 28 settembre 2012, 12:43
Modello: old Ka
Motorizzazione: 1.3 Duratec 70CV
Allestimento: Collection
Colore: Grigio Mermaid

Re: Bobina maledetta!

Messaggio da mariolan » lunedì 5 novembre 2012, 16:50

Ciao a tutti.. scrivo in questo post onde evitare di aprirne un altro. Ho letto (sempre in questo post) che la sostituzione della sonda lambda è una cazzata, a parte per il duratec dove il discorso si complica un pochino. Ecco.. io ho un duratec!! L'altro giorno il meccanico ha verificato perché la spia dell'avaria era accesa e mi ha detto che è la sonda. Ora vorrei procedere io alla sostituzione di questa... per questo vorrei sapere: "come si fa"? :emo_pic_105:

nino 75
Allievo KAista
Messaggi: 9
Iscritto il: sabato 12 marzo 2011, 15:37

Re: Bobina maledetta!

Messaggio da nino 75 » giovedì 13 dicembre 2012, 16:41

due anni fa ho cambiato candele,cavi e bobina perchè la macchina singhiozzava,il problema si è risolto.ora però si è ripresentato,è possibile che ogni 2 anni debba sostituire ancora tutto,avrò fatto si e no 25000 km,che ne pensate?

Avatar utente
blackhook
KAista Junior
Messaggi: 163
Iscritto il: sabato 13 agosto 2011, 9:39
Modello: old Ka
Motorizzazione: 1.3 Endura 60CV
Allestimento: Collection
Colore: Grigio Mermaid

Re: Bobina maledetta!

Messaggio da blackhook » martedì 29 gennaio 2013, 10:58

letto ora non sapevo ci fosse già un post aperto....
vabbè comunque non so se il problema potrebbe essere lo stesso... durante un sorpasso, scalo poi chiedo potenza e li, mi fa un paio di singhiozzi e poi va che è una bellezza..... dipende dallo stesso problema??
1.3 anno 2001
..GOD WILL JUDGE OUR ENEMIES...WE'LL ARRANGE THE MEETING ....

Avatar utente
Au{R}oN
KAista Senior
Messaggi: 1142
Iscritto il: martedì 30 marzo 2010, 21:57
Modello: StreetKa
Motorizzazione: 1.6 Duratec 95CV
Allestimento: Altro
Colore: Altro
Località: Milano
Contatta:

Re: Bobina maledetta!

Messaggio da Au{R}oN » martedì 29 gennaio 2013, 13:56

quando singhiozza al 99% il problema è uno di questi:

cavi candele
candele
bobina

Avatar utente
blackhook
KAista Junior
Messaggi: 163
Iscritto il: sabato 13 agosto 2011, 9:39
Modello: old Ka
Motorizzazione: 1.3 Endura 60CV
Allestimento: Collection
Colore: Grigio Mermaid

Re: Bobina maledetta!

Messaggio da blackhook » martedì 29 gennaio 2013, 14:46

...il meccanico mi diceva carburazione !?!?!.... e tra i tre che percentuale mi dai?
..GOD WILL JUDGE OUR ENEMIES...WE'LL ARRANGE THE MEETING ....

Avatar utente
Au{R}oN
KAista Senior
Messaggi: 1142
Iscritto il: martedì 30 marzo 2010, 21:57
Modello: StreetKa
Motorizzazione: 1.6 Duratec 95CV
Allestimento: Altro
Colore: Altro
Località: Milano
Contatta:

Re: Bobina maledetta!

Messaggio da Au{R}oN » martedì 29 gennaio 2013, 19:26

come fa ad essere la carburazione se è a iniezione??
non c'è %... diciamo che la bobina è l'ultima da controllare.

Avatar utente
blackhook
KAista Junior
Messaggi: 163
Iscritto il: sabato 13 agosto 2011, 9:39
Modello: old Ka
Motorizzazione: 1.3 Endura 60CV
Allestimento: Collection
Colore: Grigio Mermaid

Re: Bobina maledetta!

Messaggio da blackhook » martedì 29 gennaio 2013, 21:27

azz.... la mia è del 2001 endura-e .... confermi?
..GOD WILL JUDGE OUR ENEMIES...WE'LL ARRANGE THE MEETING ....

Avatar utente
superKAr
KAista Senior
Messaggi: 1561
Iscritto il: lunedì 14 luglio 2008, 23:28
Modello: old Ka
Motorizzazione: 1.3 Endura 60CV
Allestimento: Collection
Nome di battesimo: Pietro

Re: Bobina maledetta!

Messaggio da superKAr » martedì 29 gennaio 2013, 22:35

Stanne certo, è dal '93 che tutte le auto sono a iniezione.

Avatar utente
blackhook
KAista Junior
Messaggi: 163
Iscritto il: sabato 13 agosto 2011, 9:39
Modello: old Ka
Motorizzazione: 1.3 Endura 60CV
Allestimento: Collection
Colore: Grigio Mermaid

Bobina maledetta!

Messaggio da blackhook » mercoledì 30 gennaio 2013, 10:09

grazie...inizio a fare le prove.... candele, cavi e ultima analisi bobina
..GOD WILL JUDGE OUR ENEMIES...WE'LL ARRANGE THE MEETING ....

nino 75
Allievo KAista
Messaggi: 9
Iscritto il: sabato 12 marzo 2011, 15:37

Re: Bobina maledetta!

Messaggio da nino 75 » domenica 24 febbraio 2013, 18:03

cambiati i cavi e la ka è tornata efficiente! costo,60 euro.

belloteo
Allievo KAista
Messaggi: 37
Iscritto il: mercoledì 9 novembre 2011, 10:15

Re: Bobina maledetta!

Messaggio da belloteo » lunedì 27 maggio 2013, 9:26

Uff..ciao ragazzi, io arriva da una crociata...
Ha iniziato la macchina ad andare come se fosse a 3 pistoni...cambiato in ordine...candele...cavi...1 iniettore (95€ di iniettore!!!) ed è uguale...quindi sarà bobina...cambiato tutto praticamente...
Questa dite che va bene?
http://www.ebay.it/itm/BOBINA-ACCENSION ... 2573842b1c
la mia è una ka del 2000, con tipo motore J4M
Ho chiesto al tizio che la vende conferma, ma vorrei anche la vostra conferma...c'è da fidarsi dite?

belloteo
Allievo KAista
Messaggi: 37
Iscritto il: mercoledì 9 novembre 2011, 10:15

Re: Bobina maledetta!

Messaggio da belloteo » mercoledì 29 maggio 2013, 10:36

Ragazzi....cambiata la bobina DA SOLO!!!
1h abbondante di lavoro, è proprio messa in un posto bruttissimo
Avevo le chiavi torx anche se corte ma ce l'ho fatta!
La KA è RINATA!!!
Ora posso permettermi di accendere l'aria condizionata andando in 5° a 50 km/h ed accelerare senza strappi...è diventata perfetta ora!! :okok:
Anche se l'amico meccanico aveva cambiato i cavi e un iniettore prima...quindi non ho speso solo 50€ di bobina nuova (made in germany)
Però va beh..l'iniettore vecchio io lo tengo...non lo butto mica...i cavi va beh 40€ ma non li cambierò più...
Ma sono soddisfatto di aver cambiato quella bobina VERAMENTE MALEDETTA!!

p4dr3
Allievo KAista
Messaggi: 2
Iscritto il: venerdì 10 marzo 2017, 7:00
Modello: old Ka
Motorizzazione: 1.3 Endura 60CV
Allestimento: Base
Colore: Nero Ink

Re: Bobina maledetta!

Messaggio da p4dr3 » venerdì 10 marzo 2017, 7:13

Ciao ragazzi...ho riuscito finalmente ha sostituire la bobina....trucco è semplice però per sbaglio ho rotto il filtro....
Allora bobina e attaccata con 4 viti NON provate ha svitare quelli NON sì riesce
Bobina è messa su una piastra...questa piastra è attaccata al motore con 2 buloni ...quelli devi svitare
Bobina va via insieme alla piastra e sul banco rimetti sulla piastra la bobina nuova con 4 viti
IMG_1783.JPG
IMG_1780.JPG

lurch
Allievo KAista
Messaggi: 8
Iscritto il: giovedì 22 dicembre 2016, 17:07
Modello: old Ka
Motorizzazione: 1.3 Duratec 70CV
Allestimento: Base
Colore: Altro
Nome di battesimo: Andrea

Re: Bobina maledetta!

Messaggio da lurch » giovedì 16 novembre 2017, 10:45

Buongiorno a tutti!
A distanza di anni riapro questo post per lo stesso problema.
La Ka va a singhiozzo!
Ho un minimo di nozioni di meccanica e mi arrangio per i lavori più semplici ma qui mi par di capire che la sostituzione sia tutt'altro che semplice e dal meccanico mi è stata prospettata una spesa di un centinaio di euro...
Ho visto che il prezzo della bobina originale era di circa 170 €...negli anni forse sarà calato...oggi aftermarket ne trovo per 20-30 €, dite che va ugualmente bene? Ci sono marche da preferire o evitare?
Grazie :)

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti