Perde dei colpi

Rispondi
wolfmd
Allievo KAista
Messaggi: 50
Iscritto il: giovedì 4 aprile 2013, 19:22
Modello: old Ka
Motorizzazione: 1.3 Endura 60CV
Allestimento: Base
Colore: Blu Dive
Nome di battesimo: violetta

Perde dei colpi

Messaggio da wolfmd » domenica 9 aprile 2017, 16:49

Salve vi spiego il problema ogni tanto perde dei colpi in marcia e esce del fumo nero dalla marmitta con delle macchioline scure che trovo sul cofano posteriore ho sostituito le candele ma chi mi aiuta

ZioPonch
KAista Junior
Messaggi: 185
Iscritto il: lunedì 11 agosto 2014, 22:53
Modello: old Ka
Motorizzazione: 1.3 Duratec 70CV
Allestimento: Base
Colore: Rosso Hippocampus
Nome di battesimo: Formulino

Re: Perde dei colpi

Messaggio da ZioPonch » lunedì 10 aprile 2017, 8:14

Macchie nere.... consuma olio???? Le candele quando le cambi o le controlli in che stato sono?????

wolfmd
Allievo KAista
Messaggi: 50
Iscritto il: giovedì 4 aprile 2013, 19:22
Modello: old Ka
Motorizzazione: 1.3 Endura 60CV
Allestimento: Base
Colore: Blu Dive
Nome di battesimo: violetta

Re: Perde dei colpi

Messaggio da wolfmd » lunedì 10 aprile 2017, 8:17

ciao si consuma un po, ho sostituite le candele domenica e erano un po bruciacchiate, come faccio a mettere una foto della candela

ZioPonch
KAista Junior
Messaggi: 185
Iscritto il: lunedì 11 agosto 2014, 22:53
Modello: old Ka
Motorizzazione: 1.3 Duratec 70CV
Allestimento: Base
Colore: Rosso Hippocampus
Nome di battesimo: Formulino

Re: Perde dei colpi

Messaggio da ZioPonch » lunedì 10 aprile 2017, 8:26

Ecco, se consuma olio hai già il primo indizio per cui trovi del nero esternamente, che unito al fatto che perde colpi il motore crea una miscela di benzina e olio che non vengono bruciati e sputati dalla marmitta fanno quell'effetto.

Potresti provare a parità di gradazione le candele all'iridio che sicuramente hanno una scintilla migliore e più efficente.
Per la foto, falla con il cellulare e la carichi, guardati anche questo sito che aiuta http://www.daidegasforum.com/images/120 ... i-moto.jpg

wolfmd
Allievo KAista
Messaggi: 50
Iscritto il: giovedì 4 aprile 2013, 19:22
Modello: old Ka
Motorizzazione: 1.3 Endura 60CV
Allestimento: Base
Colore: Blu Dive
Nome di battesimo: violetta

Re: Perde dei colpi

Messaggio da wolfmd » lunedì 10 aprile 2017, 8:33

foto fatta con il cell ma come faccio a inserirla nel sito

wolfmd
Allievo KAista
Messaggi: 50
Iscritto il: giovedì 4 aprile 2013, 19:22
Modello: old Ka
Motorizzazione: 1.3 Endura 60CV
Allestimento: Base
Colore: Blu Dive
Nome di battesimo: violetta

Re: Perde dei colpi

Messaggio da wolfmd » lunedì 10 aprile 2017, 10:51

ok ho letto sono piu' ragioni dalla troppa aria alla carburazione ma anche per la parte elettrica provero le iridio grazie

Avatar utente
superKAr
KAista Senior
Messaggi: 1561
Iscritto il: lunedì 14 luglio 2008, 23:28
Modello: old Ka
Motorizzazione: 1.3 Endura 60CV
Allestimento: Collection
Nome di battesimo: Pietro

Re: Perde dei colpi

Messaggio da superKAr » lunedì 10 aprile 2017, 10:53

Controlla cavi candele e bobina.
Quando perde colpi non è per via del consumo olio, ma per una mancata accensione.

Avatar utente
superKAr
KAista Senior
Messaggi: 1561
Iscritto il: lunedì 14 luglio 2008, 23:28
Modello: old Ka
Motorizzazione: 1.3 Endura 60CV
Allestimento: Collection
Nome di battesimo: Pietro

Re: Perde dei colpi

Messaggio da superKAr » lunedì 10 aprile 2017, 10:54

poi può essere pure un sensore, come debimetro o sonda lambda guasti che ingrassano la miscela. provocando fumo nero..

wolfmd
Allievo KAista
Messaggi: 50
Iscritto il: giovedì 4 aprile 2013, 19:22
Modello: old Ka
Motorizzazione: 1.3 Endura 60CV
Allestimento: Base
Colore: Blu Dive
Nome di battesimo: violetta

Re: Perde dei colpi

Messaggio da wolfmd » lunedì 10 aprile 2017, 11:23

e' si dovrei fare di questi controlli ma bisogna andare per esclusione ma quella cavolo di bobina e' infognata cavolo

wolfmd
Allievo KAista
Messaggi: 50
Iscritto il: giovedì 4 aprile 2013, 19:22
Modello: old Ka
Motorizzazione: 1.3 Endura 60CV
Allestimento: Base
Colore: Blu Dive
Nome di battesimo: violetta

Re: Perde dei colpi

Messaggio da wolfmd » lunedì 10 aprile 2017, 18:04

Mi son ricordato che tempo fa avevo staccato un connettore che è vicino ad una bobina sopra all liquido dei freni ma non attaccato alla bobinetta adesso lo ricollego r vediamo se uello problema delle perdite di colpi poteva Nche essere quello l'avevo stacco perché si accelkerava da sols

wolfmd
Allievo KAista
Messaggi: 50
Iscritto il: giovedì 4 aprile 2013, 19:22
Modello: old Ka
Motorizzazione: 1.3 Endura 60CV
Allestimento: Base
Colore: Blu Dive
Nome di battesimo: violetta

Re: Perde dei colpi

Messaggio da wolfmd » martedì 11 aprile 2017, 18:29

Oggi testata ancora tutto ok non perde più colpi viaggia che è una meraviglia, che soddisfazione grazie a zioponch

wolfmd
Allievo KAista
Messaggi: 50
Iscritto il: giovedì 4 aprile 2013, 19:22
Modello: old Ka
Motorizzazione: 1.3 Endura 60CV
Allestimento: Base
Colore: Blu Dive
Nome di battesimo: violetta

Re: Perde dei colpi

Messaggio da wolfmd » martedì 11 aprile 2017, 18:30

E un grazie a tutti voi

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti