Ka sbatte al minimo e a volte non si accende

Rispondi
Lucia1992
Allievo KAista
Messaggi: 2
Iscritto il: lunedì 10 giugno 2019, 15:09
Modello: Altro
Motorizzazione: 1.2 Duratec 8V 69CV
Allestimento: Base
Colore: Rosso Hippocampus

Ka sbatte al minimo e a volte non si accende

Messaggio da Lucia1992 » lunedì 10 giugno 2019, 15:23

Buongiorno a tutti, ho una ford ka del 2009, acquistata a gennaio, io sono la seconda proprietaria. La mia auto ha un problema e non si riesce a capire cosa sia. Si accende la spia del motore e quando é accesa e la macchina é al minimo continua a sbattere, a volte fa lo scherzo di non accendersi per svariate volte, oggi ancora ma con un ennesima sorpresa, una volta accesa i giri sono rimasti fermi a 0 anche se ero in strada, e ad un semaforo mentre ero in folle si é pure spenta da sola.
Qualcun altro ha avuto questo tipo di problema? O c'é qualcuno che sa cosa potrebbe essere?

Grazie mille Lucia

ruggio81
Allievo KAista
Messaggi: 85
Iscritto il: martedì 17 maggio 2016, 18:58
Modello: new Ka
Motorizzazione: 1.2 Duratec 8V 69CV
Allestimento: Titanium
Colore: Altro

Re: Ka sbatte al minimo e a volte non si accende

Messaggio da ruggio81 » giovedì 13 giugno 2019, 19:25

Quando si accende la spia del motore un codice che identifica l'errore rilevato viene memorizzato nella centralina. Hai provato a far fare una diagnosi in officina?
Senza sapere il codice errore è difficile anche solo ipotizzare quale sia il problema.

Lucia1992
Allievo KAista
Messaggi: 2
Iscritto il: lunedì 10 giugno 2019, 15:09
Modello: Altro
Motorizzazione: 1.2 Duratec 8V 69CV
Allestimento: Base
Colore: Rosso Hippocampus

Re: Ka sbatte al minimo e a volte non si accende

Messaggio da Lucia1992 » giovedì 13 giugno 2019, 20:50

ruggio81 ha scritto:
giovedì 13 giugno 2019, 19:25
Quando si accende la spia del motore un codice che identifica l'errore rilevato viene memorizzato nella centralina. Hai provato a far fare una diagnosi in officina?
Senza sapere il codice errore è difficile anche solo ipotizzare quale sia il problema.
Il tester segnala il sensore di fase, ma segnalando quello possono essere varie cose. Il sensore non funziona bene, può essersi bruciata la bobina, può essersi sballata la fasatura anche solo di un millimetro di un cilindro.
Chiedevo se qualcuno avesse avuto un esperienza con sintomi dell'auto simili ai miei per restringere un pò il campo del possibile guasto/problema.

ruggio81
Allievo KAista
Messaggi: 85
Iscritto il: martedì 17 maggio 2016, 18:58
Modello: new Ka
Motorizzazione: 1.2 Duratec 8V 69CV
Allestimento: Titanium
Colore: Altro

Re: Ka sbatte al minimo e a volte non si accende

Messaggio da ruggio81 » venerdì 14 giugno 2019, 9:19


Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite