Parte a 3

Rispondi
bigfather
Allievo KAista
Messaggi: 35
Iscritto il: lunedì 14 settembre 2015, 2:43
Modello: old Ka
Motorizzazione: 1.3 Duratec 70CV
Allestimento: Base
Colore: Verde Algae
Nome di battesimo: Bolide

Parte a 3

Messaggio da bigfather » giovedì 31 gennaio 2019, 23:36

Salve a tutti. Piccolo problemino con ford ka 2004 motore duratec. La mattina a motore freddo parte brontolando, a 3 direi. Poi quando si parte nessun problema ed al successivo stop (50 metri) il problema sparisce. Già sostituiti candele, cavi e bobine (nn motorcraft). Alla diagnosi tutto ok. Consigli?

ZioPonch
KAista Junior
Messaggi: 223
Iscritto il: lunedì 11 agosto 2014, 22:53
Modello: old Ka
Motorizzazione: 1.3 Duratec 70CV
Allestimento: Base
Colore: Rosso Hippocampus
Nome di battesimo: Formulino

Re: Parte a 3

Messaggio da ZioPonch » lunedì 4 febbraio 2019, 14:23

Onestamente anche la mia me lo sta facendo, eppure ricordavo che partisse quasi perfettamente....

Anche io sto bene di candele, cavi, bobina e batteria, nonchè di alternatore, e l'anno scorso avevo cambiato anche il motorino che gestisce il minimo del motore...
Non saprei, comunque si accende a 4 sempre per ora, ma fa 1 giro di motore al posto di accendersi appena sfioro la chiave

Fardase
Allievo KAista
Messaggi: 12
Iscritto il: sabato 10 novembre 2018, 18:16
Modello: new Ka
Motorizzazione: 1.2 Duratec 8V 69CV
Allestimento: Titanium
Colore: Azzurro Scuba
Nome di battesimo: Aldo

Re: Parte a 3

Messaggio da Fardase » lunedì 4 febbraio 2019, 14:56

Un amico a freddo aveva la macchina diesel ford fiesta, trabballante, aveva un iniettore andato. Vi convieneprima di fare onuna diagnosi oppure mettere un buon pulisci iniettori.

ZioPonch
KAista Junior
Messaggi: 223
Iscritto il: lunedì 11 agosto 2014, 22:53
Modello: old Ka
Motorizzazione: 1.3 Duratec 70CV
Allestimento: Base
Colore: Rosso Hippocampus
Nome di battesimo: Formulino

Re: Parte a 3

Messaggio da ZioPonch » martedì 5 febbraio 2019, 16:53

Si ma le nostre sono benzina, ben altra storia sotto il punto di vista del tipo e del sistema di iniezione

bigfather
Allievo KAista
Messaggi: 35
Iscritto il: lunedì 14 settembre 2015, 2:43
Modello: old Ka
Motorizzazione: 1.3 Duratec 70CV
Allestimento: Base
Colore: Verde Algae
Nome di battesimo: Bolide

Re: Parte a 3

Messaggio da bigfather » martedì 12 febbraio 2019, 15:28

Già provato cn pulisci iniettori, nn si é risolto. Quando fa freddo e la macchina é fredda, al semaforo il minimo é molto basso anche a gpl, poi il motore si scalda e sparisce. Credo sia qualche sensore, anche se inizialmente avevo pensato anche io af un iniettore ma lo fa anche a gpl quando la macchina é fredda. La macchina più che partire a 3 hs un minimo irregolare quando é fredda, si nota più in rilascio che in accelerazione.

Fardase
Allievo KAista
Messaggi: 12
Iscritto il: sabato 10 novembre 2018, 18:16
Modello: new Ka
Motorizzazione: 1.2 Duratec 8V 69CV
Allestimento: Titanium
Colore: Azzurro Scuba
Nome di battesimo: Aldo

Re: Parte a 3

Messaggio da Fardase » martedì 12 febbraio 2019, 17:33

Filtro aria come sta messo. Olio motore cambio fatto e specifiche come richiesto
? M La macchina a freddo ha bisogno di più aria in camera di combustione.
Fai anche una diagnosi magari c'è qualche errore. Potrebbe essere qualche sensore da cambiare oppure solo sporco. Il filtro benzina mai cambiato?

bigfather
Allievo KAista
Messaggi: 35
Iscritto il: lunedì 14 settembre 2015, 2:43
Modello: old Ka
Motorizzazione: 1.3 Duratec 70CV
Allestimento: Base
Colore: Verde Algae
Nome di battesimo: Bolide

Re: Parte a 3

Messaggio da bigfather » martedì 12 febbraio 2019, 23:20

Filtro aria nuovo, olio cn 5000 km e diagnosi negativa, però effettuata a caldo. Filtro benzina cambiato una volta ma la macchina é a gpl, poi a freddo da il problema del minimo tendente al basso quando ci si ferma al semaforo. Credo che si tratti di un sensore (spero) e nn di un trafilo alla guarnizione della testata come alcuni conoscenti mi hanno suggerito. Domani mi arriva elf327 bluetooth così potrò vedere i valori all' accensione. Leggevo su un gruppo che potrebbe essere il sensore di pressione o quello dei giri motore. Dove si trova quello della pressione? Io nelle vicinanze del corpo farfallato ho visto solo quello del minimo e della posizione corpo farfallato...

ZioPonch
KAista Junior
Messaggi: 223
Iscritto il: lunedì 11 agosto 2014, 22:53
Modello: old Ka
Motorizzazione: 1.3 Duratec 70CV
Allestimento: Base
Colore: Rosso Hippocampus
Nome di battesimo: Formulino

Re: Parte a 3

Messaggio da ZioPonch » venerdì 15 febbraio 2019, 10:49

La macchina ha un sensore di minimo che regola un bypass sul collettore, è di tipo elettromeccanico ovvero per far aprire il passaggio dell'aria sfrutta i fili elettrici che fanno aprire proporzionalmente questo bypass e si trova sotto il corpo farfallato.
Lo cambiai anche io una volta, ma non cambiò nulla e poi il problema passò da solo.
Mentre per capire se hai perdite o trafilamenti spruzza sul collettore e li in giro del pulitore freni spray e verifica se il minimo cambia, se succede hai una crepa o una perdita visto che il collettore dovrebbe esser plastico

bigfather
Allievo KAista
Messaggi: 35
Iscritto il: lunedì 14 settembre 2015, 2:43
Modello: old Ka
Motorizzazione: 1.3 Duratec 70CV
Allestimento: Base
Colore: Verde Algae
Nome di battesimo: Bolide

Re: Parte a 3

Messaggio da bigfather » martedì 19 febbraio 2019, 1:46

Si sapevo del motorino passo passo del minimo e del sensore posizione farfalla. Quindi mi confermi che nn c'é un sensore aria aspirata? Quindi torque il valore intake da dove lo legge? Bella idea quella del liquido freni sui collettori, ho anche io il sospetto dato che il problema possa venire da li, fatto spiegato dalla dilatazione termica della plastica quando fuori fa caldo che attenua parecchio il problema. Dato che i tubi del collettore sn anche forati per farci entrare le boccole degli iniettori gpl é molto plausibile... Grazie.

ZioPonch
KAista Junior
Messaggi: 223
Iscritto il: lunedì 11 agosto 2014, 22:53
Modello: old Ka
Motorizzazione: 1.3 Duratec 70CV
Allestimento: Base
Colore: Rosso Hippocampus
Nome di battesimo: Formulino

Re: Parte a 3

Messaggio da ZioPonch » martedì 19 febbraio 2019, 18:16

La depressione nel collettore e la temperatura al suo interno, non ha un debimetro vero e proprio

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti